PDA

View Full Version : Outlook Express in Office 2003



Rayplum
08-06-2004, 05:12 PM
I can't get Outlook to stop demanding that each new line in my e-mail, start with a capital letter, when I use the spell check.
I've tried everything, but it still wants to capitalise every new line.
There must be a simple answer to this.

Thanks, Rayplum.

godfather
08-06-2004, 05:19 PM
OE does not have its own spell checker, so it uses Word's spell checker.

Open Word, Tools - Autocorrect Options - Autocorrect - untick "Capitalise the first letter of sentences"

Mike
08-06-2004, 08:15 PM
Further to gf's post, if you're talking about Outlook rather than Outlook Express (two quite different programs), you can turn off the auto-capitalise in a similar way.

In Outlook, Tools > Options > Spelling > Autocorrect Options - untick "Capitalise first letter of sentences".

Mike.

Rayplum
13-06-2004, 05:07 PM
Thanks Mike

It worked!

Cheers, Ray.

Mike
13-06-2004, 05:46 PM
> Thanks Mike
>
> It worked!
>
> Cheers, Ray.

Glad we could help. And welcome to Press F1 :D :^O

Mike.