PDA

View Full Version : "Double Spacing" in Outlook 6



csinclair83
28-12-2002, 05:05 PM
I am using outlook express 6...
and no problems up to now...opened it just b4 to write a email..pressed return and it gave double spacing? how did that happen...to get single i gotta press shift+return...mmmm
I know a setting might have been adjusted without knowing...

Can someone help me undo it?

Chris

tommy
28-12-2002, 05:47 PM
You probably have Rich Formatting (ie HTML) enabled. Highlight your text, go to Format, Style and choose Normal. Or better yet, go to Format and choose Plain Text and click OK to the warning message.