PDA

View Full Version : Windows Explor Window



screwball
10-07-2002, 03:29 PM
When I open windows explor window the righth hand half of the window has a large folder icon and Windor explore (in large text) showing at the top left hand corner. Cosequently my colums are squeezed up and I cannot see all the 'Details' which are pushed of at the right side of the screen. How do I get rid of the header banner?

Peter H
10-07-2002, 03:34 PM
Go to View options - untick as Web page - tick details. Hope this is what you are after.
Bye

screwball
10-07-2002, 03:56 PM
Thank you Peter. So simple and I have been trying to do that for weeks.

Screwball

Peter H
10-07-2002, 04:41 PM
Glad I could help. Sometimes it doesn't always stay that way for all folders, but perservere each time you open one, and it will. Does the same on things like "My computer" also.
Bye