PDA

View Full Version : Very Simple!!! I just find out...



01-03-2002, 08:39 AM
Open Outlook.
Go to Tools -> Options.
Click on tab 'Other'.
Uncheck the 'Enable Instant Massaging in Microsoft Outlook' checkbox on the buttom.
That's it.