PDA

View Full Version : MS Word



05-10-2001, 09:47 AM
Evertime I open up a new document in Word 2000 I get 1 at the beginning of the first line then 2 on second, 3 on third. I have tried many ways to stop this appearing e.g. checking options, page setup and ensuring bullets and numbering is not selected ,but nothing seems to work. It is very annoying. Please help!!

05-10-2001, 10:21 AM
You may be in Outline view.
Try changing to Print Layout or Normal view.
Theres 3 or 4 buttons on the bottom left of the window which will change the view of the page, try clicking on some of them and see if this changes anything.

05-10-2001, 10:25 AM
I just had a look in Word 2000, and found this as a possibility.

File > Page Setup > Layout tab.
there should be a button called 'Line Numbers', click on that and see if that has been enabled.

08-10-2001, 12:42 PM
The page setup works. Thank you Mike!

08-10-2001, 12:43 PM
The page setup/ layout approach works. Thank you Mike!