PDA

View Full Version : visual basic



10-12-1999, 11:23 PM
On certian websites IE install on demand tells me : you need visual basic scripting support.So i d/load it off the net,then i get a window : Iexplore
caused an invalid page fault in module
MSJAVA. DLL at 0137.7c 003c 83.
Any ideas ? (im running W95 & IE5.)

Thanks......Phil